Chi sa usare la macchina da cucire?

  #31  
Michy Off
(Graziella)
Nov 2012
11.9k posts   7.7k mi piace   Monserrato - Ca
24-11-2017, 16:49

Sembra infilata bene....poi per quella levetta non ho idea, prova a spostarla e vedi cosa succede. Poi per il resto ora scendo e chiedo a mamma se le viene in mente qualcosa....è lei la sarta!




  #32  
Michy Off
(Graziella)
Nov 2012
11.9k posts   7.7k mi piace   Monserrato - Ca
24-11-2017, 16:57

Simo hai provato a vedere se la spoletina di sotto è infilata bene? Anche se visto che hai già cucito sicuramente l’hai infilata bene....
(Questo messaggio è stato modificato l'ultima volta il: 24-11-2017, 16:58 da Michy.)




  #33  
lunastorta Off
(Mod)
Oct 2012
17.9k posts   10.4k mi piace   Lombardia
24-11-2017, 17:31

la rotella della tensione è proprio quella (l'unica che hai alla sinistra) dove tra l'altro passa il filo...dalla foto non riesco a vedere se ci sono dei
numeri ma dovrebbero esserci... prova a metterla su una via di mezzo...poi per la levetta non so..ma forse è quella che serve per alzare
la macchina..prova a spostarla mentre alzi la macchina...serve per pulire un pò sotto...di solito si forma un pò di polvere...
ultimo per quanto riguarda il filo sotto che si spezza...prova a verificare se la bobina sia stata riempita nel modo giusto...ovvero...
quando metti la bobina per riempirla del filo del colore che vuoi...tante volte non si riempie nel modo giusto ma si accavallano i fili
poi quando è sotto non fa bene il suo dovere... Big Grin (è unidea...) vedi se è tutta ben fatta.. non troppo piena da una parte ..vuota dall'altra
oppure il filo non è messo bene..
spero mi sono spiegata... Confused




  #34  
simonai Off
(Utente Guru)
Aug 2012
9.1k posts   5.9k mi piace  
24-11-2017, 18:19

Grazie ragazze siete troppo gentili a venirmi in soccorso!!! Hug
Ho capito, la tensione del filo si regola con quella cosa color acciaio dentro la quale passa il filo, quindi. Ho controllato, non ci sono numeri ma qualche tacca, provo ad allentare e poi vediamo.
La Spoletta in effetti ha poco filo, provo a metterne di più per vedere se funziona meglio.
Vi faccio sapere! Flowers2 Flowers2 Flowers2




  #35  
bibi22 Off
(Utente Guru)
Dec 2013
2.9k posts   1.8k mi piace   udine
25-11-2017, 02:44

concordo sul blocco del filo che è quello sopra all'ago,
una volta non avevano numero, ma diversi anelli e bisogna stare attenti ad avvolgerlo in quello giusto,
quando la infili, arrivata a quel punto prova a tirarlo e vedi in quale posizione scorre meglio.
verifica che la spoletta inferiore sia inserita correttamente, di solito il filo esce da destra verso sinistra
per la levetta: anche io credo che serva per fissare la macchina al mobiletto,
quindi dovrebbe servire per alzare la macchina e verificare il meccanismo inferiore

La vita è troppo breve per bere vini mediocri.
Wolfgang Goethe



  #36  
simonai Off
(Utente Guru)
Aug 2012
9.1k posts   5.9k mi piace  
25-11-2017, 15:08

Ho riempito bene la spoletta con il filo, ho allentato la tensione ma ancora non riesco... Il pedale sembra diventato durissimo... Sono in lacrime non capisco, dopo un inizio disastroso ero riuscita a non andare in retromarcia e avevo cucito la tasca con facilità... Adesso va peggio di prima... Io continuo a sfilare e riinfilare ma non migliora... Crybaby




  #37  
lunastorta Off
(Mod)
Oct 2012
17.9k posts   10.4k mi piace   Lombardia
26-11-2017, 12:51

mi spiace Confused
non saprei che altro suggerire.... Confused




  #38  
Michy Off
(Graziella)
Nov 2012
11.9k posts   7.7k mi piace   Monserrato - Ca
26-11-2017, 20:07

Mmmmm il pedale è durissimo? Hai controllato la cinghia? Magari, ma è solo un’ipotesi, dopo tanto tempo che non si usava ha subito uno shock per il funzionamento.....poi pensavo...il filo si spezza, non è che è proprio la spagnoletta che è diffettosa? A me è capitato che il filo mi si spezzasse anche cucendo a mano....




  #39  
simonai Off
(Utente Guru)
Aug 2012
9.1k posts   5.9k mi piace  
27-11-2017, 14:39

(26-11-2017, 20:07)Michy Ha scritto: Mmmmm il pedale è durissimo? Hai controllato la cinghia? Magari, ma è solo un’ipotesi, dopo tanto tempo che non si usava ha subito uno shock per il funzionamento.....poi pensavo...il filo si spezza, non è che è proprio la spagnoletta che è diffettosa? A me è capitato che il filo mi si spezzasse anche cucendo a mano....
Grazie Michy, il filo e' buono, prima lo avevo usato x le prove e x cucire la tasca e non si era mai spezzato. La cinghia sembra a posto, l'ho guardata tutta ed è in ordine Sad








Utenti che stanno guardando questa discussione: 1 Ospite(i)